Running Error with Input File


I cannot run the input file you can find attached, I get Finished with errror output but it does not produce any .err file.

There is also nothing relevant at the bottom of the output file. I suspect that I am doing something wrong.

I’ve looked at similar threads on the forum but they have better luck finding solutions and even though I’ve tried their solutions, the input file still doesn’t work for any material and compound target except PLA0.

Note: PLA0 and all other FLUKA samples work fine.

Can you take a second look and help me?

PLA.inp (4.2 KB)
PLA001.out (28.0 KB)
PLA.out (765 Bytes)

Dear @hasbol,

the error message is written at the end of the PLA001.out file:

*** Recoil proton production activated for Xsec mat. # 1 ***
**** Low energy neutron xsec not found for some media 3 4 ****

You may set the gropwise neutron corss section for gadolinium, or turn on the pointwise neutron treatment with a LOW-PWXS card.

Please use the search function of the forum to find more information.